Hi,

Bei mir lsst sich TheRaven unterUbuntu16.04 nicht installieren.

Die Installation luft ziemlich bis zum Ende bis es zustzliche Bibliotheken bentigt die es unter Ubuntu16.04 nicht mehr gibt - Habe schon versucht es ber die Pakete-Software manuell zu installieren -aber auch dort kann ich Sie nicht finden.

Das sind die letzten Zeilen bevor die Installation abbricht:

the-raven-deluxe-dvd hngt ab von libqt4-core (>= 4.8); aber:
Paket libqt4-core ist nicht installiert.
the-raven-deluxe-dvd hngt ab von libqt4-gui (>= 4.8); aber:
Paket libqt4-gui ist nicht installiert.
the-raven-deluxe-dvd hngt ab von libqt4-webkit (>= 4.8); aber:
Paket libqt4-webkit ist nicht installiert.

Gibt es dazu eine Lsung?